realizzazione siti internet ed e-commerce mugello

Pagina 2 di 3 PrimaPrima 123 UltimaUltima
Risultati da 11 a 20 di 29
Like Tree1Likes

Discussione: [GUASTI e RIPARAZIONI] XBOX 360 1439 schermo nero led verde

  1. #11
    Junior Member L'avatar di Razorbacktrack
    Data Registrazione
    Sep 2014
    Messaggi
    369
    Post Thanks / Like
    Allora non si connette,quindi la console teoricamente non ha completato il boot.
    L'audio della bootanimation si sente? I led della console fanno il solito giro come si vede in questo video?


  2. #12
    Junior Member
    Data Registrazione
    Feb 2015
    Messaggi
    11
    Post Thanks / Like
    Citazione Originariamente Scritto da Razorbacktrack Visualizza Messaggio
    Allora non si connette,quindi la console teoricamente non ha completato il boot.
    L'audio della bootanimation si sente? I led della console fanno il solito giro come si vede in questo video?

    Niente audio,si accende solo il led centrale del pulsante,in maniera fissa.Quelli laterali non si accendono. Ce un modo per resettarla e cercare di far partire il boot?

  3. #13
    Shamalaya! L'avatar di Pa0l0ne
    Data Registrazione
    Sep 2014
    LocalitÓ
    Perugia
    Messaggi
    680
    Post Thanks / Like
    Nessun reset, a questo punto hai un problema hardware. Ma la console non era (era) in garanzia?

  4. #14
    Junior Member
    Data Registrazione
    Feb 2015
    Messaggi
    11
    Post Thanks / Like
    Citazione Originariamente Scritto da Pa0l0ne Visualizza Messaggio
    Nessun reset, a questo punto hai un problema hardware. Ma la console non era (era) in garanzia?
    Scaduta a maggio del 2014. ok....scaffale.

  5. #15
    Shamalaya! L'avatar di Pa0l0ne
    Data Registrazione
    Sep 2014
    LocalitÓ
    Perugia
    Messaggi
    680
    Post Thanks / Like
    Citazione Originariamente Scritto da nuccio03 Visualizza Messaggio
    Scaduta a maggio del 2014. ok....scaffale.
    Se tu collegassi un COM Monitor si potrebbe capire dove schianta. Probabile guasto alla Xcgpu.

  6. #16
    Junior Member
    Data Registrazione
    Feb 2015
    Messaggi
    11
    Post Thanks / Like
    Citazione Originariamente Scritto da Pa0l0ne Visualizza Messaggio
    Se tu collegassi un COM Monitor si potrebbe capire dove schianta. Probabile guasto alla Xcgpu.
    Dovrei aprire e saldare..

  7. #17
    Shamalaya! L'avatar di Pa0l0ne
    Data Registrazione
    Sep 2014
    LocalitÓ
    Perugia
    Messaggi
    680
    Post Thanks / Like
    Citazione Originariamente Scritto da nuccio03 Visualizza Messaggio
    Dovrei aprire e saldare..
    Mi sembra ovvio, tu cosa dici?

  8. #18
    Junior Member
    Data Registrazione
    Feb 2015
    Messaggi
    11
    Post Thanks / Like
    Citazione Originariamente Scritto da Pa0l0ne Visualizza Messaggio
    Mi sembra ovvio, tu cosa dici?
    Vedremo,controllo se ce qualche saldatura fredda

  9. #19
    Shamalaya! L'avatar di Pa0l0ne
    Data Registrazione
    Sep 2014
    LocalitÓ
    Perugia
    Messaggi
    680
    Post Thanks / Like
    Citazione Originariamente Scritto da nuccio03 Visualizza Messaggio
    Vedremo,controllo se ce qualche saldatura fredda
    Ripeto, senza Log del Com Monitor, non so proprio quali saldature fredde vuoi andare a cercare.
    Alle mosche non tiri col fucile...per dire...
    Razorbacktrack likes this.

  10. #20
    Moderatore L'avatar di DrSchottky
    Data Registrazione
    Sep 2014
    Messaggi
    151
    Post Thanks / Like
    Citazione Originariamente Scritto da Pa0l0ne Visualizza Messaggio
    Ripeto, senza Log del Com Monitor, non so proprio quali saldature fredde vuoi andare a cercare.
    Alle mosche non tiri col fucile...per dire...
    Ovviamente gli serve RGH. Meglio specificare...

Pagina 2 di 3 PrimaPrima 123 UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •