realizzazione siti internet ed e-commerce mugello

Pagina 2 di 3 PrimaPrima 123 UltimaUltima
Risultati da 11 a 20 di 23
Like Tree9Likes

Discussione: conversione corona v2 a v1

  1. #11
    Moderatore L'avatar di DrSchottky
    Data Registrazione
    Sep 2014
    Messaggi
    151
    Post Thanks / Like
    Il tuo LDV attuale.
    palacio69 likes this.

  2. #12
    Yeah, bitch! Magnets! L'avatar di zeruel85
    Data Registrazione
    Sep 2014
    Località
    Treviso (TV)
    Messaggi
    491
    Post Thanks / Like
    palacio69 likes this.

  3. #13
    Member
    Data Registrazione
    Oct 2014
    Messaggi
    97
    Post Thanks / Like
    perfetto tutto funzionante inizialmente mi dava led rosso poi con LDV corretto ho sistemato tutto ringrazio tutti per l'aiuto...
    a questo punto vorrei farci un dualnand vi chiedo,scusate in anticipo se sto dicendo una stronzata si potrebbe aggiungere nella parte inferiore della scheda la nand aggiuntiva dove e stata tolta la memoria da 4gb nel suo alloggio naturale?



  4. #14
    Yeah, bitch! Magnets! L'avatar di zeruel85
    Data Registrazione
    Sep 2014
    Località
    Treviso (TV)
    Messaggi
    491
    Post Thanks / Like
    L'importante è che ci sia continuità tra i pin della NAND saldata di sopra con i pin di quella sotto, devi verificare col tester. Ricordati di sollevare il pin 9 però (CE#).
    Tommino81 likes this.

  5. #15
    Member
    Data Registrazione
    Oct 2014
    Messaggi
    97
    Post Thanks / Like
    non e proprio semplice farlo devo mettere la scheda perpendicolare e puntare ogni singolo pin sopra sotto...

    - - - Aggiornato - - -

    confermo che non c'è continuità...tra i pin sopra sotto

  6. #16
    Yeah, bitch! Magnets! L'avatar di zeruel85
    Data Registrazione
    Sep 2014
    Località
    Treviso (TV)
    Messaggi
    491
    Post Thanks / Like
    Sei sicuro? Io credo proprio di sì...

  7. #17
    Member
    Data Registrazione
    Oct 2014
    Messaggi
    97
    Post Thanks / Like
    ho saldato 4 spezzoni di cavo da I/07 a I/04 con il tester ho verificato la continuità con la nand superiore pin 41 a 44 riscontrata continuità ,fatta la stessa prova sui i pin inferiori non riscontro continuità....ovviamente non ho continuato la prova degli altri pin!!

  8. #18
    Yeah, bitch! Magnets! L'avatar di zeruel85
    Data Registrazione
    Sep 2014
    Località
    Treviso (TV)
    Messaggi
    491
    Post Thanks / Like
    Hai visto che è invertita quella di sotto, vero? Mi spiego meglio... Sei sicuro di aver verificato dal lato giusto della NAND?

    Comunque potrei anche sbagliarmi, purtroppo non ho piastre per controllare.

  9. #19
    Member
    Data Registrazione
    Oct 2014
    Messaggi
    97
    Post Thanks / Like
    si ho verificato nei pin I/07 a I/04 testati, nessun pin corrisponde sotto la piastra...

  10. #20
    Junior Member L'avatar di gledian
    Data Registrazione
    Dec 2015
    Messaggi
    4
    Post Thanks / Like
    Edit:
    Ricontrollato i punti e i pin non corrispondono alla nand sopra quindi non è possibile
    Ultima modifica di gledian; 16-12-2015 alle 23:29
    palacio69 likes this.

Pagina 2 di 3 PrimaPrima 123 UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •